2008 REST & TwiML

Twilio API の 2008 バージョンは廃止されました。そのバージョンの API に関するドキュメント内容のアーカイブをここでダウンロードできます。ただし、できる限り最新の REST APITwiML API を使用することを推奨します。

ヘルプが必要ですか?

誰しもが一度は考える「コーディングって難しい」。そんな時は、お問い合わせフォームから質問してください。 または、Stack Overflow でTwilioタグのついた情報から欲しいものを探してみましょう。